Carro apagando quando troca a marcha

Area destinada a sugestoes e duvidas sobre mecânica e modificações

Moderador: Moderadores

Mizuno Loco
Estagiário
Estagiário
Mensagens: 8
Registrado em: 11 Mai 2016, 09:11
Modelo: Pointer GL 1.8
Cor do Veículo: cinza
Ano: -----
Sigla estado: SP
cidade: jacarei
Estado: São Paulo
Contato:

Carro apagando quando troca a marcha

Mensagempor Mizuno Loco » 14 Mai 2016, 17:24

:confuso/

Boa tarde gente, quem puder me ajudar fico agradecido, meu carro estava com a aceleração oscilando, quadrado e tudo mais, resolvi trocar tudo praticamente, troquei o sensor map, todo o kit de junta da tbi, o sensor de temperatura do ar, sensor do corpo de borboleta e o motor de passo, a parte de rotação ficou beleza joia mesmo....rs Porem toda vez que troco a marcha ele apaga, sera que pode ser o bico ? se for tem como regular o bico ou só trocando ?

pode ser alguma outra coisa ? me ajudemmmmmmmmmm


:help: :volante/?



Avatar do usuário
Akiles
Moderador
Moderador
Mensagens: 2008
Registrado em: 31 Dez 2009, 10:33
Modelo: Logus Wolfsburg Edition 2.0
Cor do Veículo: prata lunar
Ano: 1996
Sigla estado: MG
cidade: Araguari
Estado: Minas Gerais
Localização: Araguari, Mg
Contato:

Re: Carro apagando quando troca a marcha

Mensagempor Akiles » 16 Mai 2016, 13:49

Vc trocou td isso por peças novas? outra coisa que possa resolver o seu problema seria vc fazer o reset do seu modulo. Para fazer é bem simples; vc ira desconectar os dois chicotes da bateria e deixar o carro desenergizado durante a madrugada, pela manhã vc reconecta os polos e ai vc dará 12 chavadas na chave sem deixar o motor funcionar... na 13ª vc deixa o motor funcionar e não acelere, deixe ele funcionar ate acionar a ventoinha pois o modulo de injeção ira se programar e com isso ele deverá melhorar e muito o funcionamento. A questão do bico vc pode mandar limpar ele e ao remontar vc tem que ficar de olho se o mecanico tem o manometro para medir a pressão, para que ele meça a pressão ideal para o seu carro. Boa sorte!
Volkswagem Logus Wolfsburg Edition 96/96 Prata
Carro do mês de Julho 2010 - viewtopic.php?f=2&t=802
Carro do mês de Maio 2011 - viewtopic.php?f=16&t=2254
Carro do mês de Agosto 2013: #TriCampeão!!! viewtopic.php?f=64&t=4608

Mizuno Loco
Estagiário
Estagiário
Mensagens: 8
Registrado em: 11 Mai 2016, 09:11
Modelo: Pointer GL 1.8
Cor do Veículo: cinza
Ano: -----
Sigla estado: SP
cidade: jacarei
Estado: São Paulo
Contato:

Re: Carro apagando quando troca a marcha

Mensagempor Mizuno Loco » 19 Mai 2016, 18:38

Pedi para passar manômetro e ele disse que a pressão da bomba estava normal, irei fazer esse esquema
Do módulo agora rs

Outra coisa que estava pensando em fazer é trocar o pre filtro da bomba e os cabo do terra, não sei se pode melhorar algo, mas não custa tentar né ( na vdd até custa rs )


Abraços e valeu a dica

Avatar do usuário
Puchalski
Moderador
Moderador
Mensagens: 662
Registrado em: 29 Abr 2010, 22:49
Modelo: Logus GLSi 2.0
Cor do Veículo: Cinza
Ano: 1994
Sigla estado: RS
cidade: Encruzilhada do Sul
Estado: Rio Grande do Sul
Localização: Encruzilhada do Sul,RS
Contato:

Re: Carro apagando quando troca a marcha

Mensagempor Puchalski » 19 Mai 2016, 20:53

verifique o sensor de velocidade que fica junto a ponta do cabo do velocimetro proximo a caixa de marchas, tem uns fios ali, dois se nao me engano, verifique se esta conectado certinho, isso as vezes faz ratear na troca de marchas.
LOGUS GLSi 94/94
Imagem

Mizuno Loco
Estagiário
Estagiário
Mensagens: 8
Registrado em: 11 Mai 2016, 09:11
Modelo: Pointer GL 1.8
Cor do Veículo: cinza
Ano: -----
Sigla estado: SP
cidade: jacarei
Estado: São Paulo
Contato:

Re: Carro apagando quando troca a marcha

Mensagempor Mizuno Loco » 20 Jun 2016, 13:58

Puchalski escreveu:verifique o sensor de velocidade que fica junto a ponta do cabo do velocimetro proximo a caixa de marchas, tem uns fios ali, dois se nao me engano, verifique se esta conectado certinho, isso as vezes faz ratear na troca de marchas.



Opa, valeu a dica cara, na duvida troquei o sensor e o cabo de velocímetro, deu uma melhorada boa no carro, mas ainda esta dando uma falhada, mas melhorou mais de 80%



valeu....

Mizuno Loco
Estagiário
Estagiário
Mensagens: 8
Registrado em: 11 Mai 2016, 09:11
Modelo: Pointer GL 1.8
Cor do Veículo: cinza
Ano: -----
Sigla estado: SP
cidade: jacarei
Estado: São Paulo
Contato:

Re: Carro apagando quando troca a marcha

Mensagempor Mizuno Loco » 02 Jul 2016, 11:55

E ai Puchalski, valeu a dica o carro melhorou bem, mas ainda continua dando umas falhadas, tipo perda de potencia, está bem estranho.....rs :confuso/

VINI
Estagiário
Estagiário
Mensagens: 9
Registrado em: 19 Ago 2016, 19:32
Modelo: Pointer GL 1.8
Cor do Veículo: cinza
Ano: -----
Sigla estado: RJ
cidade: Riode Janeiro
Estado: Rio de Janeiro
Contato:

Re: Carro apagando quando troca a marcha

Mensagempor VINI » 02 Set 2016, 08:02

Akiles escreveu:Vc trocou td isso por peças novas? outra coisa que possa resolver o seu problema seria vc fazer o reset do seu modulo. Para fazer é bem simples; vc ira desconectar os dois chicotes da bateria e deixar o carro desenergizado durante a madrugada, pela manhã vc reconecta os polos e ai vc dará 12 chavadas na chave sem deixar o motor funcionar... na 13ª vc deixa o motor funcionar e não acelere, deixe ele funcionar ate acionar a ventoinha pois o modulo de injeção ira se programar e com isso ele deverá melhorar e muito o funcionamento. A questão do bico vc pode mandar limpar ele e ao remontar vc tem que ficar de olho se o mecanico tem o manometro para medir a pressão, para que ele meça a pressão ideal para o seu carro. Boa sorte!


Essa informação de 12 chavadas e na 13 ligar você tirou de alguma apostila ou é por experiência própria?
Obrigado!

Avatar do usuário
Akiles
Moderador
Moderador
Mensagens: 2008
Registrado em: 31 Dez 2009, 10:33
Modelo: Logus Wolfsburg Edition 2.0
Cor do Veículo: prata lunar
Ano: 1996
Sigla estado: MG
cidade: Araguari
Estado: Minas Gerais
Localização: Araguari, Mg
Contato:

Re: Carro apagando quando troca a marcha

Mensagempor Akiles » 07 Set 2016, 20:42

Cara na realidade aprendi aqui com o pessoal em meio a esses anos de CLP, porem já ví mecanico fazendo isso, acredito que seria o certo!
Volkswagem Logus Wolfsburg Edition 96/96 Prata
Carro do mês de Julho 2010 - viewtopic.php?f=2&t=802
Carro do mês de Maio 2011 - viewtopic.php?f=16&t=2254
Carro do mês de Agosto 2013: #TriCampeão!!! viewtopic.php?f=64&t=4608


Voltar para “Mecânica e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitante