acionamento da bomba e ignição

Dúvidas e procedimentos sobre a parte elétrica/eletrônica de nossos veículos

Moderadores: Valdir Sobral, Moderadores

vitorhigashi
Montador
Montador
Mensagens: 61
Registrado em: 15 Jun 2012, 16:13
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

acionamento da bomba e ignição

Mensagempor vitorhigashi » 21 Dez 2015, 20:20

pessoal estou com problema no meu carro.
Antes o problema era mal contato no rele verde que aciona a bomba e acho que a ignição.
quando viro a chave para on não faz o barulho da bomba...

testes realizados
testei a bomba e esta ok
fiz um jump no lugar do rele verde, aciona outros reles mas não a bomba e a ignição.

o motor de partida funciona

Alguem tem o sistema eletrico do pointer gli 2.0 1996??



galafassi
Montador
Montador
Mensagens: 86
Registrado em: 29 Mar 2012, 14:13
Modelo: Logus GLi 1.8
Cor do Veículo:
Ano: 1994
Sigla estado: PR
cidade: Engenheiro Beltrão
Estado: Paraná
Localização: Paraná
Contato:

Re: acionamento da bomba e ignição

Mensagempor galafassi » 23 Dez 2015, 14:57

Quando aconteceu isso no meu tive que resoldar a caixa de fusível

Marcelo Cardoso Maturana
Estagiário
Estagiário
Mensagens: 6
Registrado em: 23 Nov 2015, 11:43
Modelo: Pointer GLi 2.0
Cor do Veículo: Azul Marinho
Ano: -----
Sigla estado: RJ
cidade: São Gonçalo
Estado: Rio de Janeiro
Contato:

Re: acionamento da bomba e ignição

Mensagempor Marcelo Cardoso Maturana » 30 Dez 2015, 07:36

Meu caro, no meu pointer tinha um defeito parecido por meses eu achava que o defeito era no rele já que quando eu o recolocava no local, a bomba de combustível acionava normalmente. Porem em um certo dia este procedimento não deu resultado, tive que abrir a caixa de fusível e verifiquei que no circuito que levava ao pino de acionamento da bomba estava com dois pontos de solda-frio. O problema foi solucionado. Agora o fato do motor de arranque não atuar me parece com defeito no comutador da ignição. Também vale verificar já que não tenho certeza se houver uma solda frio no rele da injeção este também não ira acionar o motor de arranque.

vitorhigashi
Montador
Montador
Mensagens: 61
Registrado em: 15 Jun 2012, 16:13
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

Re: acionamento da bomba e ignição

Mensagempor vitorhigashi » 07 Jan 2016, 20:26

Entendi... fiz um jump que funcionou... mas preciso de algum lugar que arruma a caixa de fusivel ou de um nova... vocês conhecem alguém aqui de sorocaba que arruma?

Carlos Ribeiro
Estagiário
Estagiário
Mensagens: 46
Registrado em: 10 Ago 2014, 20:33
Modelo: Pointer CLi 1.8
Cor do Veículo: Cinza
Ano: 1995
Sigla estado: RS
cidade: Porto Alegre
Estado: Rio Grande do Sul
Localização: Porto Alegre/RS
Contato:

Re: acionamento da bomba e ignição

Mensagempor Carlos Ribeiro » 15 Jan 2016, 15:57

Estou com o mesmo problema no meu Pointer. Estou pensando em abrir a caixa de fusíveis e ressoldá-la. Quando fizer isso posto um tutorial sobre como fazer e ferramentas necessárias.
Visite minha garagem[img=center]http://4.bp.blogspot.com/-iZaV2soS9JI/VkPwn6RekQI/AAAAAAAAAGU/iw2zKX2tG48/s1600/VW%2BPointer%2BCLi%2B95.jpg[/img]


Voltar para “Elétrica & Afins”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes