Problema Elétrico

Dúvidas e procedimentos sobre a parte elétrica/eletrônica de nossos veículos

Moderadores: Valdir Sobral, Moderadores

Avatar do usuário
edmilsonsantos25
Estagiário
Estagiário
Mensagens: 12
Registrado em: 05 Jul 2015, 20:03
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

Problema Elétrico

Mensagempor edmilsonsantos25 » 07 Jul 2015, 01:17

Estou muito precisando de ajuda, tenho um Logus gl ano 93, e o ventilador e o ar condicionado não estão ligando, e verifiquei o chicote que sai direto da caixa de fusível para o botão que aciona o ventilador e o ar ao mesmo tempo e percebie que não está passando corrente o que deve ser.

Enviado de meu GT-S5303B usando Tapatalk



Avatar do usuário
edmilsonsantos25
Estagiário
Estagiário
Mensagens: 12
Registrado em: 05 Jul 2015, 20:03
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

Olá pessoal comprei o Logus do meu pai, e quero concertar o

Mensagempor edmilsonsantos25 » 07 Jul 2015, 17:03

Obrigado?

Enviado de meu GT-S5303B usando Tapatalk

Avatar do usuário
Valdir Sobral
Administrador
Administrador
Mensagens: 2185
Registrado em: 15 Set 2010, 11:58
Modelo: Logus GL 1.8
Cor do Veículo:
Ano: 1996
Sigla estado: SP
cidade: Sorocaba
Estado: São Paulo
Localização: Vila Hortência
Contato:

Re: Olá pessoal comprei o Logus do meu pai, e quero concerta

Mensagempor Valdir Sobral » 07 Jul 2015, 17:12

Edmilson,

Fora isso, pode ser um simples fusível (acho que você já deve ter olhado) ou um problema de solda fria na caixa de fusíveis (essa que me refiro se chama central elétrica e está localizada abaixo do volante). Ou um relé (link clique aqui).

Isso é muito comum em nossos carros. Vá a um eletricista e peça a ele para olhar a sua caixa de fusíveis. Provavelmente ele vai encontrar o setor onde a corrente não está passando e resolverá seu problema, seja por troca de relé ou por ressolda.

Espero ter ajudado.

Abrz,
*****
Valdir "EL Mariacchi" Sobral
Imagem
Logus Wolfsburg Edition 1996
Pointer CLi 1994
Ex proprietário do Logus GLi 1995 "Bandidão”

Avatar do usuário
edmilsonsantos25
Estagiário
Estagiário
Mensagens: 12
Registrado em: 05 Jul 2015, 20:03
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

Olá pessoal sou novo no clube.

Mensagempor edmilsonsantos25 » 07 Jul 2015, 17:18

Pessoal estou precisando de ajuda, comprei o Logus do meu pai porém o ar e o ventilador não estão ligando, eu fiz o teste direto da caixa de fusível e percebie que não está passando corrente no chicote que vai direto para o botão que aciona o ar e ventilador meu Logus e gl ano 93 o que pode ser isso a e também o fusível número 28que é o do ventilador também não está passando corrente.

Enviado de meu GT-S5303B usando Tapatalk

Avatar do usuário
edmilsonsantos25
Estagiário
Estagiário
Mensagens: 12
Registrado em: 05 Jul 2015, 20:03
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

Re: Problema Elétrico

Mensagempor edmilsonsantos25 » 07 Jul 2015, 18:39

Obrigado Valdir pela dica.

Enviado de meu GT-S5303B usando Tapatalk

Avatar do usuário
edmilsonsantos25
Estagiário
Estagiário
Mensagens: 12
Registrado em: 05 Jul 2015, 20:03
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

Re: Problema Elétrico

Mensagempor edmilsonsantos25 » 07 Jul 2015, 19:01

Só me diz qual o relé do ventilador e o relé do ar condicionado.

Enviado de meu GT-S5303B usando Tapatalk

Thaian
Estagiário
Estagiário
Mensagens: 19
Registrado em: 21 Fev 2014, 13:37
Modelo: Logus Cli 1.8
Cor do Veículo: BEGE
Ano: 1995
Sigla estado: RJ
cidade: Magé
Estado: Rio de Janeiro
Localização: piabetá
Contato:

Re: Problema Elétrico

Mensagempor Thaian » 09 Jul 2015, 08:32

Amigo eu trabalho com ar condicionado. Olha pode ser fusível, relê, e pode ser as escovas do ventilado que ta baixa ai ele para de funcionar ou também a resistencia. Amigo e o ar condicionado ao funciona se o ventilador tiver ligado. O compressor so acopla se o ventilado tiver ligado. Então voce tem que da um olhada primeiro no ventilado. Olha e so voce ver o fusível, se o fusível tiver bom pega na tomada do ventilado e liga direto na bateria se ele não funcionar pode ser as escovas dele ou resistencia ai e so resolver o problema do ventilado resolvendo e so ver se o ar vai funcionar se funcionar tudo de boa se não funcionar ai tem mais coisa

Avatar do usuário
edmilsonsantos25
Estagiário
Estagiário
Mensagens: 12
Registrado em: 05 Jul 2015, 20:03
Cor do Veículo:
Ano: -----
Sigla estado: ---
cidade:
Estado: Acre
Contato:

Re: Problema Elétrico

Mensagempor edmilsonsantos25 » 09 Jul 2015, 09:48

Amigo muito obrigado pelas informações, já fiz o teste do ventilador ligando direto da bateria e ele está pegando, já verifiquei o fusível elê também está bom, o único problema é que não está passando corrente pelo chicote que saí da caixa de fusível para o botão que aciona o ventilador, e também só falta verificá o relé só não sei qual é o relé.

Enviado de meu GT-S5303B usando Tapatalk


Voltar para “Elétrica & Afins”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante